User: Password:
|
|
Subscribe / Log in / New account

mysql: multiple unspecified vulnerabilities

Package(s):mysql CVE #(s):CVE-2012-5614 CVE-2013-1502 CVE-2013-1506 CVE-2013-1511 CVE-2013-1512 CVE-2013-1521 CVE-2013-1523 CVE-2013-1526 CVE-2013-1531 CVE-2013-1532 CVE-2013-1544 CVE-2013-1548 CVE-2013-1552 CVE-2013-1555 CVE-2013-1566 CVE-2013-1567 CVE-2013-1570 CVE-2013-2375 CVE-2013-2376 CVE-2013-2378 CVE-2013-2381 CVE-2013-2389 CVE-2013-2391 CVE-2013-2392 CVE-2013-2395
Created:April 23, 2013 Updated:April 26, 2013
Description: More than two dozen unspecified vulnerabilities have been found and corrected in mysql 5.1.69. See the Oracle Critical Patch Update Advisory MySQL appendix.
Alerts:
Gentoo 201308-06 mysql 2013-08-29
Gentoo GLSA 201308-06:02 mysql 2013-08-30
Debian DSA-2667-1 mysql-5.5 2013-05-12
Ubuntu USN-1807-2 mysql-5.5 2013-04-25
Scientific Linux SL-mysq-20130425 mysql 2013-04-25
Oracle ELSA-2013-0772 mysql 2013-04-25
CentOS CESA-2013:0772 mysql 2013-04-25
Red Hat RHSA-2013:0772-01 mysql 2013-04-25
Ubuntu USN-1807-1 mysql-5.1, mysql-5.5, mysql-dfsg-5.1 2013-04-24
Mandriva MDVSA-2013:150 mysql 2013-04-22

(Log in to post comments)


Copyright © 2017, Eklektix, Inc.
Comments and public postings are copyrighted by their creators.
Linux is a registered trademark of Linus Torvalds