User: Password:
|
|
Subscribe / Log in / New account

clamav: multiple unspecified vulnerabilities

Package(s):clamav CVE #(s):CVE-2013-7087 CVE-2013-7088 CVE-2013-7089
Created:May 16, 2014 Updated:May 21, 2014
Description: From the Gentoo advisory:

Multiple vulnerabilities have been found in ClamAV, the worst of which could lead to arbitrary code execution.

Alerts:
Gentoo 201405-08 clamav 2014-05-16

(Log in to post comments)


Copyright © 2018, Eklektix, Inc.
Comments and public postings are copyrighted by their creators.
Linux is a registered trademark of Linus Torvalds