User: Password:
|
|
Subscribe / Log in / New account

A false midnight

A false midnight

Posted Mar 13, 2014 4:33 UTC (Thu) by dlang (subscriber, #313)
In reply to: A false midnight by zuki
Parent article: A false midnight

the issue isn't writing something new, it's continuing to run older stuff without re-writing it.

how much stuff is there that will run on 2.7 that won't run on 3.3? I'm talking about stuff written for earlier 2.x versions that continues to run on 2.7, but won't run on 3.3.


(Log in to post comments)


Copyright © 2018, Eklektix, Inc.
Comments and public postings are copyrighted by their creators.
Linux is a registered trademark of Linus Torvalds